|新しいページ|検索|ページ一覧|RSS|@ウィキご利用ガイド | 管理者にお問合せ
|ログイン|

使いながら気がついたこと

※上記の広告は60日以上更新のないWIKIに表示されています。更新することで広告が下部へ移動します。

core モジュール
  • msgid "Page:"
    msgstr "画像:"

    msgstr "ページ:"
    のほうが適切ではないでしょうか?
アルバムのスライドショー
  • 「一枚の画像に戻る」は「一つ戻る」のほうが適切
  • 「停止」は「停止(アルバムに戻る)」のほうが親切か
edited by suzuki